<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script data-cfasync="false">var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.10"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}}</script><script data-cfasync="false">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</script>
<title>La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.mon-livret.fr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" />

<meta name="description" content="Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des contrats intelligents en Rust pour construire la" />
<link rel="canonical" href="https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne" />
<meta property="og:description" content="Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des contrats intelligents en Rust pour construire la" />
<meta property="og:url" content="https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" />
<meta property="og:site_name" content="Mon livret" />
<meta property="article:published_time" content="2021-11-07T18:00:29+00:00" />
<meta property="article:modified_time" content="2021-11-07T15:06:59+00:00" />
<meta property="og:image" content="https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mon-livret.fr/#organization","name":"Mon Livret .fr","url":"https://www.mon-livret.fr/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mon-livret.fr/#logo","inLanguage":"fr-FR","url":"https://www.mon-livret.fr/wp-content/uploads/2021/09/Capture-de\u0301cran-2021-10-23-a\u0300-12.51.13.png","contentUrl":"https://www.mon-livret.fr/wp-content/uploads/2021/09/Capture-de\u0301cran-2021-10-23-a\u0300-12.51.13.png","width":288,"height":81,"caption":"Mon Livret .fr"},"image":{"@id":"https://www.mon-livret.fr/#logo"}},{"@type":"WebSite","@id":"https://www.mon-livret.fr/#website","url":"https://www.mon-livret.fr/","name":"Mon livret","description":"","publisher":{"@id":"https://www.mon-livret.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mon-livret.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#primaryimage","inLanguage":"fr-FR","url":"https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg","contentUrl":"https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg","width":1200,"height":666,"caption":"Breakpoint Solana"},{"@type":"WebPage","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#webpage","url":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html","name":"La conf\u00e9rence Breakpoint de Solana r\u00e9unit des innovateurs en mati\u00e8re de blockchain \u00e0 Lisbonne","isPartOf":{"@id":"https://www.mon-livret.fr/#website"},"primaryImageOfPage":{"@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#primaryimage"},"datePublished":"2021-11-07T18:00:29+00:00","dateModified":"2021-11-07T15:06:59+00:00","description":"Breakpoint servira de tremplin pour unir davantage la communaut\u00e9 de d\u00e9veloppeurs de Solana qui codent des contrats intelligents en Rust pour construire la","breadcrumb":{"@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.mon-livret.fr/"},{"@type":"ListItem","position":2,"name":"La conf\u00e9rence Breakpoint de Solana r\u00e9unit des innovateurs en mati\u00e8re de blockchain \u00e0 Lisbonne"}]},{"@type":"NewsArticle","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#article","isPartOf":{"@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#webpage"},"author":{"@id":"https://www.mon-livret.fr/#/schema/person/21085be0e29b534e32cad5dbde4bf2f1"},"headline":"La conf\u00e9rence Breakpoint de Solana r\u00e9unit des innovateurs en mati\u00e8re de blockchain \u00e0 Lisbonne","datePublished":"2021-11-07T18:00:29+00:00","dateModified":"2021-11-07T15:06:59+00:00","mainEntityOfPage":{"@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#webpage"},"wordCount":864,"publisher":{"@id":"https://www.mon-livret.fr/#organization"},"image":{"@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html#primaryimage"},"thumbnailUrl":"https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg","keywords":["Solana"],"articleSection":["Crypto"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.mon-livret.fr/#/schema/person/21085be0e29b534e32cad5dbde4bf2f1","name":"Mon Livret"}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mon livret &raquo; Flux" href="https://www.mon-livret.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Mon livret &raquo; Flux des commentaires" href="https://www.mon-livret.fr/comments/feed" />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mon-livret.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.mon-livret.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccchildpagescss-css' href='https://www.mon-livret.fr/wp-content/plugins/cc-child-pages/includes/css/styles.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='ccchildpagesskincss-css' href='https://www.mon-livret.fr/wp-content/plugins/cc-child-pages/includes/css/skins.css?ver=1.40' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ccchildpagesiecss-css'  href='https://www.mon-livret.fr/wp-content/plugins/cc-child-pages/includes/css/styles.ie.css?ver=1.40' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css' href='https://www.mon-livret.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.mon-livret.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.mon-livret.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.mon-livret.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.mon-livret.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.mon-livret.fr/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.mon-livret.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.mon-livret.fr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.mon-livret.fr/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-fontawesome-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/fontawesome.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-flatpickr-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/flatpickr.min.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-grid-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/flexboxgrid.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mcw-crypto-datatable-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/jquery.dataTables.min.css?ver=1.10.18' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-crypto-table-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/table.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-tippy-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/tippy.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='coinmc-crypto-css' href='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/css/style.css?ver=2.2.6' type='text/css' media='all' />
<style id='coinmc-crypto-inline-css' type='text/css'>
.coinpage, .coinpage .entry-content, .cryptoboxes, .tippy-content { font-family: Rubik; }
</style>
<link rel='stylesheet' id='coinmc-google-fonts-css' href='https://fonts.googleapis.com/css?family=Rubik&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mcw-crypto-css' href='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/css/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mcw-crypto-select-css' href='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/css/selectize.custom.css?ver=3.2.0' type='text/css' media='all' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.3' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://www.mon-livret.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mon-livret.fr/wp-json/wp/v2/posts/62475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mon-livret.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mon-livret.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.mon-livret.fr/?p=62475' />
<link rel="alternate" type="application/json+oembed" href="https://www.mon-livret.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mon-livret.fr%2Fla-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mon-livret.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mon-livret.fr%2Fla-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html&#038;format=xml" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html"},"headline":"La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne","datePublished":"2021-11-07T19:00:29+0100","dateModified":"2021-11-07T16:06:59+0100","author":{"@type":"Person","name":"Mon Livret"},"description":"Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des cont","image":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg","width":1200,"height":666},"publisher":{"@type":"Organization","name":"Mon Livret","logo":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/02/mon-livret-logo-v3.jpg","width":400,"height":100}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html"},"headline":"La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne","datePublished":"2021-11-07T19:00:29+0100","dateModified":"2021-11-07T16:06:59+0100","author":{"@type":"Person","name":"Mon Livret"},"description":"Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des cont","image":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg","width":1200,"height":666},"publisher":{"@type":"Organization","name":"Mon Livret","logo":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/02/mon-livret-logo-v3.jpg","width":400,"height":100}},"speakable":{"@type":"SpeakableSpecification","cssSelector":["",""]}}</script><!--[if lt IE 9]><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdb_globals = {"wpRestNonce":"c031e68837","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mon-livret.fr\/wp-admin\/","wpRestNonce":"c031e68837","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.mon-livret.fr\/wp-admin\/","wpRestNonce":"c031e68837","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html","postId":62475};
    </script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" data-async></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "463610c8e767b97b34c2e67d5a7530fb50f4e4e80c9fee8b9479e666f329fdb4",
                    customDomain: "https://www.mon-livret.fr/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>
<meta name="robots" content="max-image-preview:large">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png">
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-ad-client="ca-pub-2954352488902403" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="verification" content="c31bd2e1ca48bb23895ea0c63e5b966d" />
<meta name="google-site-verification" content="zLI0PLdS3wc-IBFm08WK04Fplepl8TTw2vCeUE8wX5M" />

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7JWMSS');</script>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-168039690-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<link rel='dns-prefetch' href='//mon-livret.fr' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mon-livret.fr/",
                    "name": "Mon-livret.fr"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mon-livret.fr/crypto",
                    "name": "Crypto"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html",
                    "name": "La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain..."                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-62475 single-format-standard td-standard-pack la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/MLivret" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-crypto-container"><ul id="menu-header-menu-crypto" class="td-mobile-main-menu"><li id="menu-item-60365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-60365"><a href="https://www.mon-livret.fr/">Accueil</a></li>
<li id="menu-item-60323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60323"><a href="https://www.mon-livret.fr/crypto">Actu Crypto</a></li>
<li id="menu-item-60324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60324"><a href="https://www.mon-livret.fr/crypto/nft">NFT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60340"><a href="https://www.mon-livret.fr/special/opensea">OpenSea</a></li>
</ul>
</li>
<li id="menu-item-60326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60326"><a href="https://www.mon-livret.fr/special/bitcoin">Bitcoin</a></li>
<li id="menu-item-60327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60327"><a href="https://www.mon-livret.fr/special/ethereum">Ethereum</a></li>
<li id="menu-item-60329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60329"><a href="#">Plus de Cryptos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60330"><a href="https://www.mon-livret.fr/special/cardano">Cardano</a></li>
<li id="menu-item-60341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60341"><a href="https://www.mon-livret.fr/special/solana">Solana</a></li>
<li id="menu-item-60361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60361"><a href="https://www.mon-livret.fr/special/ripple">Ripple</a></li>
<li id="menu-item-60362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60362"><a href="https://www.mon-livret.fr/special/dogecoin">Dogecoin</a></li>
<li id="menu-item-62331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62331"><a href="https://www.mon-livret.fr/special/shiba-inu">Shiba Inu</a></li>
<li id="menu-item-60363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60363"><a href="https://www.mon-livret.fr/special/polkadot">Polkadot</a></li>
<li id="menu-item-60364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60364"><a href="https://www.mon-livret.fr/special/uniswap">Uniswap</a></li>
<li id="menu-item-60441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60441"><a href="https://www.mon-livret.fr/special/axie-infinity">Axie Infinity</a></li>
<li id="menu-item-60442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60442"><a href="https://www.mon-livret.fr/special/avalanche">Avalanche</a></li>
</ul>
</li>
<li id="menu-item-60328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60328"><a href="https://www.mon-livret.fr/cours-crypto-monnaies">Cours Crypto</a></li>
<li id="menu-item-60331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60331"><a href="#">Exchanges<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61963"><a href="https://www.mon-livret.fr/crypto/avis-sur-les-plateformes">Avis sur les plateformes</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60984"><a href="https://www.mon-livret.fr/classement-plateforme-crypto-monnaie">Classement des exchanges</a></li>
<li id="menu-item-60332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60332"><a href="https://www.mon-livret.fr/special/binance">Binance</a></li>
<li id="menu-item-60333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60333"><a href="https://www.mon-livret.fr/special/coinbase">Coinbase</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60339"><a href="https://www.mon-livret.fr/special/ftx">FTX</a></li>
<li id="menu-item-60440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60440"><a href="https://www.mon-livret.fr/special/kraken">Kraken</a></li>
<li id="menu-item-60869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60869"><a href="https://www.mon-livret.fr/special/etoro">eToro</a></li>
<li id="menu-item-61212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61212"><a href="https://www.mon-livret.fr/special/KuCoin">KuCoin</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.mon-livret.fr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-544-180.jpg" src="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-272-90.jpg" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90" />
<span class="td-visual-hidden">Mon livret</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-280-96.jpg" src="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-140-48.jpg" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="140" height="48" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-544-180.jpg" src="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-272-90.jpg" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90" />
</a>
</div>
<div class="menu-header-menu-crypto-container"><ul id="menu-header-menu-crypto-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60365"><a href="https://www.mon-livret.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60323"><a href="https://www.mon-livret.fr/crypto">Actu Crypto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60324"><a href="https://www.mon-livret.fr/crypto/nft">NFT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60340"><a href="https://www.mon-livret.fr/special/opensea">OpenSea</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60326"><a href="https://www.mon-livret.fr/special/bitcoin">Bitcoin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60327"><a href="https://www.mon-livret.fr/special/ethereum">Ethereum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-60329"><a href="#">Plus de Cryptos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60330"><a href="https://www.mon-livret.fr/special/cardano">Cardano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60341"><a href="https://www.mon-livret.fr/special/solana">Solana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60361"><a href="https://www.mon-livret.fr/special/ripple">Ripple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60362"><a href="https://www.mon-livret.fr/special/dogecoin">Dogecoin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62331"><a href="https://www.mon-livret.fr/special/shiba-inu">Shiba Inu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60363"><a href="https://www.mon-livret.fr/special/polkadot">Polkadot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60364"><a href="https://www.mon-livret.fr/special/uniswap">Uniswap</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60441"><a href="https://www.mon-livret.fr/special/axie-infinity">Axie Infinity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60442"><a href="https://www.mon-livret.fr/special/avalanche">Avalanche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60328"><a href="https://www.mon-livret.fr/cours-crypto-monnaies">Cours Crypto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-60331"><a href="#">Exchanges</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61963"><a href="https://www.mon-livret.fr/crypto/avis-sur-les-plateformes">Avis sur les plateformes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60984"><a href="https://www.mon-livret.fr/classement-plateforme-crypto-monnaie">Classement des exchanges</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60332"><a href="https://www.mon-livret.fr/special/binance">Binance</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60333"><a href="https://www.mon-livret.fr/special/coinbase">Coinbase</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60339"><a href="https://www.mon-livret.fr/special/ftx">FTX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60440"><a href="https://www.mon-livret.fr/special/kraken">Kraken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60869"><a href="https://www.mon-livret.fr/special/etoro">eToro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61212"><a href="https://www.mon-livret.fr/special/KuCoin">KuCoin</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mon-livret.fr/">Mon-livret.fr</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Crypto" class="entry-crumb" href="https://www.mon-livret.fr/crypto">Crypto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-62475" class="post-62475 post type-post status-publish format-standard has-post-thumbnail category-crypto tag-solana" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.mon-livret.fr/author/admin">Mon Livret</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T19:00:29+01:00">novembre 7, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="386" class="entry-thumb" src="https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana-696x386.jpeg" srcset="https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana-696x386.jpeg 696w, https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Breakpoint Solana" title="Breakpoint Solana" /></div>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1 ">
<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des contrats intelligents en Rust pour construire la prochaine génération d&rsquo;applications décentralisées (dApps) du réseau.</strong></p>
<p>Solana tiendra la première grande conférence de l&rsquo;histoire du réseau du 7 au 10 novembre à Lisbonne, au Portugal. La conférence inaugurale, <a href="https://solana.com/breakpoint">Breakpoint</a>, réunira des noms influents derrière les projets Solana qui ont été lancés ou le seront bientôt sur le réseau de couche 1 qui a vu le jour en 2019.</p>
<p>La conférence est programmée à un moment où le prix de Solana a explosé et où tous les regards sont tournés vers Solana, qui est récemment entrée dans le Top 5 des cryptomonnaies en termes de capitalisation boursière. Les attentes ont été placées incroyablement haut pour la blockchain qui a démontré des capacités de traitement de <a href="https://www.yahoo.com/now/solana-poses-real-threat-ethereum-191917651.html">65 000 transactions par seconde (TPS)</a> avec un temps de blocage de 400 millisecondes, et l&rsquo;excitation menant à Breakpoint.</p>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1 ">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>De nombreux grands noms de la cryptographie sont attendus à Breakpoint, notamment les cofondateurs de Solana, Anatoly Yakovenko et Raj Gokal, le cofondateur et PDG de Circle, Jeremy Allaire, le PDG de FTX et Alameda Research, Sam Bankman-Fried, le cofondateur de Chainlink, Sergey Nazarov, et le cofondateur de CoinGecko, Bobby Ong, parmi des dizaines d&rsquo;autres participants.</p>
<h2>Breakpoint réunit pour la première fois la communauté des développeurs Rust de Solana</h2>
<p>Comme <a href="https://www.reddit.com/r/solana/">Redditor</a> l&rsquo;a récemment constaté en postant un message sur le <a href="https://www.reddit.com/r/rust/">subreddit r/rust</a>, il existe actuellement peu de ressources disponibles pour quiconque cherche à affiner ses compétences en Rust pour la création de contrats intelligents sur Solana.</p>
<p>Breakpoint servira de tremplin pour unir davantage la communauté de développeurs de Solana qui codent des contrats intelligents en Rust pour construire la prochaine génération d&rsquo;applications décentralisées (dApps) du réseau. Dans le cadre de la conférence, Marius Ciubotariu, <a href="https://hubble.markets/">chef de projet du protocole Hubble</a>, partagera son temps et son expertise pour organiser <a href="https://docs.google.com/document/d/1bl9hoJUMyTX_Ph0p5fFG_9GF1pD0LlVUQ2yNRqwSsF4/edit?usp=sharing">un atelier très attendu</a> consacré au développement de contrats intelligents à l&rsquo;aide de Rust.</p>
<h2>Les avantages de la construction de protocoles en Rust sur Solana</h2>
<p>Rust a été élu le langage de programmation <a href="https://www.zdnet.com/article/developers-reveal-their-most-loved-programming-language-and-the-ones-they-dread-using/">le plus apprécié au monde pendant six années consécutives</a>, et 86 % des programmeurs interrogés en 2021 ont placé Rust en tête de leur liste. Le langage s&rsquo;est forgé une réputation pour ses performances, sa vitesse et sa sécurité, ce qui en fait un excellent langage pour les besoins des protocoles financiers basés sur la blockchain qui traiteront des millions de dollars d&rsquo;actifs.</p>
<p>En plus des capacités que Rust apporte aux contrats intelligents sur le réseau, la décision de Solana d&rsquo;utiliser Rust comme langage de codage principal a pour effet secondaire de filtrer les projets de copier-coller écrits en Solidity qui ont proliféré sur les blockchains compatibles EVM ces derniers temps. Par conséquent, la pratique du recyclage du code dans de multiples projets DeFi aurait conduit à <a href="https://www.crowdfundinsider.com/2020/11/169250-defi-solidity-sees-significant-uptick-in-security-errors-in-2020/">une recrudescence des failles de sécurité</a> pour les plateformes réutilisant ces codes.</p>
<p>Comme Rust est utilisé depuis des années par les développeurs de Google, Facebook et Amazon, les développeurs de blockchains ont accès à une boîte à outils Rust bien fournie qui permet aux codeurs de se concentrer davantage sur la logique des contrats intelligents. On peut espérer que la rapidité, la sécurité et l&rsquo;évolutivité du réseau Solana, combinées à la rapidité, à la sécurité et au gain de temps du codage en Rust, susciteront une nouvelle vague d&rsquo;innovations DeFi 2.0 dans un avenir proche.</p>
<h2>Breakpoint ouvre la voie à la communauté des éclaireurs de Solana</h2>
<p>Un breakpoint est généralement défini comme un moment de changement et, dans le vocabulaire du tennis, un breakpoint se produit lorsqu&rsquo;un joueur receveur est sur le point de gagner un jeu contre l&rsquo;avantage de service de son adversaire. Ces deux définitions correspondent bien au récit de Solana, car le réseau est sur le point de s&#8217;emparer d&rsquo;une grande partie du marché de la blockchain grâce à sa vitesse et à son débit incroyablement élevés.</p>
<p>Les jeux blockchain et la DeFi sont sur le point de s&rsquo;imposer dans le courant dominant au cours des prochaines années. En tête de ce mouvement, Solana ouvre la voie à l&rsquo;adoption massive de la technologie blockchain en fournissant un réseau qui fonctionne avec des frais incroyablement bas combinés à des vitesses rapides par rapport aux autres blockchains de couche 1 disponibles aujourd&rsquo;hui.</p>
<p>Solana s&rsquo;est déjà emparé de la troisième place <a href="https://defillama.com/chains">pour la valeur totale bloquée</a> (TVL) en DeFi sur sa blockchain avec plus de 13 milliards de dollars en TVL. Si l&rsquo;on considère que Solana en est encore aux premiers stades du développement des protocoles DeFi sur son réseau et que Solana organise sa toute première conférence en novembre, l&rsquo;avenir semble incroyablement brillant pour la communauté Solana qui se rendra à Lisbonne pour se retrouver à Breakpoint.</p>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1 ">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span> SPECIALS</span></li><li><a href="https://www.mon-livret.fr/special/solana">Solana</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mon-livret.fr%2Fla-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+conf%C3%A9rence+Breakpoint+de+Solana+r%C3%A9unit+des+innovateurs+en+mati%C3%A8re+de+blockchain+%C3%A0+Lisbonne&url=https%3A%2F%2Fwww.mon-livret.fr%2Fla-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html&via=mlivret" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+conf%C3%A9rence+Breakpoint+de+Solana+r%C3%A9unit+des+innovateurs+en+mati%C3%A8re+de+blockchain+%C3%A0+Lisbonne %0A%0A https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html&title=La+conf%C3%A9rence+Breakpoint+de+Solana+r%C3%A9unit+des+innovateurs+en+mati%C3%A8re+de+blockchain+%C3%A0+Lisbonne" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d7fabbf8f4f5fd5832e9fef5f8febbd9e9fefaf0ebf4f2f5efbbfffebbc8f4f7faf5fabbe95832eef5f2efbbfffee8bbf2f5f5f4edfaeffeeee9e8bbfef5bbf6faeff25833e9febbfffebbf9f7f4f8f0f8f3faf2f5bb583bbbd7f2e8f9f4f5f5febdf9f4ffe2a6f3efefebe8a1b4b4ecececb5f6f4f5b6f7f2ede9feefb5fde9b4f7fab6f8f4f5fdfee9fef5f8feb6f9e9fefaf0ebf4f2f5efb6fffeb6e8f4f7faf5fab6e9feeef5f2efb6fffee8b6f2f5f5f4edfaeffeeee9e8b6fef5b6f6faeff2fee9feb6fffeb6f9f7f4f8f0f8f3faf2f5b6fab6f7f2e8f9f4f5f5feb5f3eff6f7" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mon-livret.fr/author/admin">Mon Livret</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mon Livret"></span><meta itemprop="datePublished" content="2021-11-07T19:00:29+01:00"><meta itemprop="dateModified" content="2021-11-07T16:06:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mon-livret.fr/wp-content/uploads/2021/06/logo-x-mon-livret-x-272-90.jpg"></span><meta itemprop="name" content="Mon livret"></span><meta itemprop="headline " content="La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="666"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":62475,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "6";
block_tdi_5.found_posts = "55";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "10";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICLES CONNEXES</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/solana-atteint-son-plus-haut-niveau-historique-a-260.html" rel="bookmark" class="td-image-wrap " title="Solana atteint son plus haut niveau historique à 260 $"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solana atteint son plus haut niveau historique à 260 $" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/09/solana-crypto-monnaie-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/solana-atteint-son-plus-haut-niveau-historique-a-260.html" rel="bookmark" title="Solana atteint son plus haut niveau historique à 260 $">Solana atteint son plus haut niveau historique à 260 $</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/cette-semaine-dans-les-crypto-solana-polkadot-et-ethereum-atteignent-des-sommets-historiques.html" rel="bookmark" class="td-image-wrap " title="Cette semaine dans les crypto : Solana, Polkadot et Ethereum atteignent des sommets historiques"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="crypto monnaies" title="Cette semaine dans les crypto : Solana, Polkadot et Ethereum atteignent des sommets historiques" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/04/crypto-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/cette-semaine-dans-les-crypto-solana-polkadot-et-ethereum-atteignent-des-sommets-historiques.html" rel="bookmark" title="Cette semaine dans les crypto : Solana, Polkadot et Ethereum atteignent des sommets historiques">Cette semaine dans les crypto : Solana, Polkadot et Ethereum atteignent des sommets historiques</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/solana-atteindra-bientot-300.html" rel="bookmark" class="td-image-wrap " title="Solana atteindra bientôt 300 $ !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solana atteindra bientôt 300 $ !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/solana-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/solana-atteindra-bientot-300.html" rel="bookmark" title="Solana atteindra bientôt 300 $ !">Solana atteindra bientôt 300 $ !</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/ethereum-solana-polkadot-atteignent-des-sommets-historiques-avec-un-marche-qui-etabli-un-nouveau-record.html" rel="bookmark" class="td-image-wrap " title="Ethereum, Solana, Polkadot atteignent des sommets historiques avec un marché qui établi un nouveau record"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ethereum, Solana, Polkadot atteignent des sommets historiques avec un marché qui établi un nouveau record" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/solana-ethereum-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/ethereum-solana-polkadot-atteignent-des-sommets-historiques-avec-un-marche-qui-etabli-un-nouveau-record.html" rel="bookmark" title="Ethereum, Solana, Polkadot atteignent des sommets historiques avec un marché qui établi un nouveau record">Ethereum, Solana, Polkadot atteignent des sommets historiques avec un marché qui établi un nouveau record</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/ftx-solana-ventures-lightspeed-sengagent-a-verser-100-millions-de-dollars-pour-les-jeux-en-crypto-monnaie.html" rel="bookmark" class="td-image-wrap " title="FTX, Solana Ventures, Lightspeed s&rsquo;engagent à verser 100 millions de dollars pour les jeux en crypto-monnaie."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FTX, Solana Ventures, Lightspeed s&rsquo;engagent à verser 100 millions de dollars pour les jeux en crypto-monnaie." data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/09/FTX-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/ftx-solana-ventures-lightspeed-sengagent-a-verser-100-millions-de-dollars-pour-les-jeux-en-crypto-monnaie.html" rel="bookmark" title="FTX, Solana Ventures, Lightspeed s&rsquo;engagent à verser 100 millions de dollars pour les jeux en crypto-monnaie.">FTX, Solana Ventures, Lightspeed s&rsquo;engagent à verser 100 millions de dollars pour les jeux en crypto-monnaie.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/bitcoin-et-ethereum-se-consolident-solana-grimpe-et-shiba-inu-plonge.html" rel="bookmark" class="td-image-wrap " title="Bitcoin et Ethereum se consolident, Solana grimpe et Shiba Inu plonge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bitcoin et Ethereum se consolident, Solana grimpe et Shiba Inu plonge" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/crypto-monnaies-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/bitcoin-et-ethereum-se-consolident-solana-grimpe-et-shiba-inu-plonge.html" rel="bookmark" title="Bitcoin et Ethereum se consolident, Solana grimpe et Shiba Inu plonge">Bitcoin et Ethereum se consolident, Solana grimpe et Shiba Inu plonge</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Achetez vos crypto monnaies</span></h4><div class="textwidget custom-html-widget"><p><a href="https://accounts.binance.com/fr/register?ref=125229738" rel="nofollow"><img src="https://www.mon-livret.fr/wp-content/uploads/2021/09/binance.png" alt="Binance"></a></p>
<p><a href="https://www.kucoin.com/ucenter/signup?rcode=rJFZBTZ" rel="nofollow"><img src="https://www.mon-livret.fr/wp-content/uploads/2021/09/kucoin.png" alt="Kucoin"></a></p>
<p><a href="https://ftx.com/#a=32221465" rel="nofollow"><img src="https://www.mon-livret.fr/wp-content/uploads/2021/09/ftx-crypto-e1635518868537.jpeg" alt="FTX"></a></p>
<p><a href="https://www.coinbase.com/join/5NGJI1" rel="nofollow"><img src="https://www.mon-livret.fr/wp-content/uploads/2021/09/coinbase.jpeg" alt="Coinbase"></a></p></div></aside>

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_1 ">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_1 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_9"><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"59","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_1";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1185";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "237";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"></div><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/kadena-kda-en-feu-avec-une-hausse-de-plus-de-46.html" rel="bookmark" class="td-image-wrap " title="Kadena (KDA) en feu, avec une hausse de plus de 46% !"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Kadena (KDA)" title="Kadena (KDA) en feu, avec une hausse de plus de 46% !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/11/Kadena-KDA-324x235.jpeg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/kadena-kda-en-feu-avec-une-hausse-de-plus-de-46.html" rel="bookmark" title="Kadena (KDA) en feu, avec une hausse de plus de 46% !">Kadena (KDA) en feu, avec une hausse de plus de 46%...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.mon-livret.fr/author/admin">Mon Livret</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T20:00:08+01:00">novembre 7, 2021</time></span> </div>
<div class="td-excerpt">
En raison des développements dans l&#039;écosystème, de nombreuses crypto-monnaies  pourraient atteindre des sommets très rapidement. L&#039;un de ces jetons est Kadena (KDA), qui est... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" rel="bookmark" class="td-image-wrap " title="La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Breakpoint Solana" title="La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/11/Breakpoint-Solana-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/la-conference-breakpoint-de-solana-reunit-des-innovateurs-en-matiere-de-blockchain-a-lisbonne.html" rel="bookmark" title="La conférence Breakpoint de Solana réunit des innovateurs en matière de blockchain à Lisbonne">La conférence Breakpoint de Solana réunit des innovateurs en matière de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T19:00:29+01:00">novembre 7, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/avis-kucoin.html" rel="bookmark" class="td-image-wrap " title="Avis complet sur Kucoin : La bourse avec la plus vaste offre de crypto-monnaies"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Avis complet sur Kucoin : La bourse avec la plus vaste offre de crypto-monnaies" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/KuCoin-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/avis-kucoin.html" rel="bookmark" title="Avis complet sur Kucoin : La bourse avec la plus vaste offre de crypto-monnaies">Avis complet sur Kucoin : La bourse avec la plus vaste...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T18:00:22+01:00">novembre 7, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/solana-atteint-son-plus-haut-niveau-historique-a-260.html" rel="bookmark" class="td-image-wrap " title="Solana atteint son plus haut niveau historique à 260 $"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Solana atteint son plus haut niveau historique à 260 $" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/09/solana-crypto-monnaie-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/solana-atteint-son-plus-haut-niveau-historique-a-260.html" rel="bookmark" title="Solana atteint son plus haut niveau historique à 260 $">Solana atteint son plus haut niveau historique à 260 $</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T17:00:41+01:00">novembre 7, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/trois-cryptos-nouvellement-ajoutees-sur-le-marche-quil-faudra-suivre.html" rel="bookmark" class="td-image-wrap " title="Trois cryptos nouvellement ajoutées sur le marché qu&rsquo;il faudra suivre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trois cryptos nouvellement ajoutées sur le marché qu&rsquo;il faudra suivre" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/04/signal-crypto-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/trois-cryptos-nouvellement-ajoutees-sur-le-marche-quil-faudra-suivre.html" rel="bookmark" title="Trois cryptos nouvellement ajoutées sur le marché qu&rsquo;il faudra suivre">Trois cryptos nouvellement ajoutées sur le marché qu&rsquo;il faudra suivre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T16:00:45+01:00">novembre 7, 2021</time></span> </div>
</div>
</div>
</div> </div></div> 

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_10 td_block_template_1 ">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><div class="cryptoboxes" id="mcw-60621" data-realtime="on"><a href="https://www.mon-livret.fr/cours-crypto-monnaies/bitcoin" class="mcw-link mcw-card mcw-card-1 mcw-midnight-theme mcw-stretch mcw-rounded"><div class="bg"><img alt="bitcoin" src="https://assets.coingecko.com/coins/images/1/large/bitcoin.png" /></div><div class="mcw-card-head"><div><img alt="bitcoin" src="https://assets.coingecko.com/coins/images/1/small/bitcoin.png" height="25" /><p>Bitcoin (BTC)</p></div></div><div class="mcw-pricelabel">Price</div><div class="mcw-price" data-price="62629.00000000000000" data-live-price="bitcoin" data-rate="1" data-currency="USD"><b class="fiat-symbol">$</b> <span>62,629.00</span></div></a><a href="https://www.mon-livret.fr/cours-crypto-monnaies/ethereum" class="mcw-link mcw-card mcw-card-1 mcw-midnight-theme mcw-stretch mcw-rounded"><div class="bg"><img alt="ethereum" src="https://assets.coingecko.com/coins/images/279/large/ethereum.png" /></div><div class="mcw-card-head"><div><img alt="ethereum" src="https://assets.coingecko.com/coins/images/279/small/ethereum.png" height="25" /><p>Ethereum (ETH)</p></div></div><div class="mcw-pricelabel">Price</div><div class="mcw-price" data-price="4623.32999999999993" data-live-price="ethereum" data-rate="1" data-currency="USD"><b class="fiat-symbol">$</b> <span>4,623.33</span></div></a></div>
</div>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_11 td_block_template_1 ">
<style>
/* custom css */
.tdi_11.td-a-rec{
					text-align: center;
				}.tdi_11 .td-element-style{
					z-index: -1;
				}.tdi_11.td-a-rec-img{
				    text-align: left;
				}.tdi_11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.mon-livret.fr/avis-complet-sur-binance-la-plus-grande-et-la-meilleure-bourse-de-crypto-monnaies-au-monde.html">Avis Binance</a> | <a href="https://www.mon-livret.fr/avis-ftx.html">Avis FTX</a> | <a href="/" title="A venir">Avis Kucoin</a> | <a href="/" title="A venir">Avis Kraken</a> | <a href="https://www.mon-livret.fr/avis-coinbase.html" title="Avis Coinbase">Avis Coinbase</a> | <a href="https://www.mon-livret.fr/avis-complet-sur-bybit-une-bourse-de-crypto-monnaies-simple-a-utiliser.html" title="Avis Bybit">Avis Bybit</a></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Étiquettes</span></h4><div class="tagcloud"><a href="https://www.mon-livret.fr/special/amazon" class="tag-cloud-link tag-link-128 tag-link-position-1" style="font-size: 13.178082191781pt;" aria-label="Amazon (48 éléments)">Amazon</a>
<a href="https://www.mon-livret.fr/special/apple" class="tag-cloud-link tag-link-134 tag-link-position-2" style="font-size: 14.424657534247pt;" aria-label="Apple (65 éléments)">Apple</a>
<a href="https://www.mon-livret.fr/special/avalanche" class="tag-cloud-link tag-link-205 tag-link-position-3" style="font-size: 10.205479452055pt;" aria-label="Avalanche (23 éléments)">Avalanche</a>
<a href="https://www.mon-livret.fr/special/axie-infinity" class="tag-cloud-link tag-link-165 tag-link-position-4" style="font-size: 10.876712328767pt;" aria-label="Axie Infinity (27 éléments)">Axie Infinity</a>
<a href="https://www.mon-livret.fr/special/bill-gates" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 8.2876712328767pt;" aria-label="Bill Gates (14 éléments)">Bill Gates</a>
<a href="https://www.mon-livret.fr/special/binance" class="tag-cloud-link tag-link-123 tag-link-position-6" style="font-size: 15.479452054795pt;" aria-label="Binance (84 éléments)">Binance</a>
<a href="https://www.mon-livret.fr/special/binance-smart-chain" class="tag-cloud-link tag-link-169 tag-link-position-7" style="font-size: 8.4794520547945pt;" aria-label="Binance Smart Chain (15 éléments)">Binance Smart Chain</a>
<a href="https://www.mon-livret.fr/special/bitcoin" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 22pt;" aria-label="Bitcoin (403 éléments)">Bitcoin</a>
<a href="https://www.mon-livret.fr/special/bored-ape-yacht-club" class="tag-cloud-link tag-link-229 tag-link-position-9" style="font-size: 9.6301369863014pt;" aria-label="Bored Ape Yacht Club (20 éléments)">Bored Ape Yacht Club</a>
<a href="https://www.mon-livret.fr/special/cake" class="tag-cloud-link tag-link-206 tag-link-position-10" style="font-size: 8pt;" aria-label="Cake (13 éléments)">Cake</a>
<a href="https://www.mon-livret.fr/special/cardano" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 12.986301369863pt;" aria-label="Cardano (46 éléments)">Cardano</a>
<a href="https://www.mon-livret.fr/special/cbdc" class="tag-cloud-link tag-link-227 tag-link-position-12" style="font-size: 10.013698630137pt;" aria-label="CBDC (22 éléments)">CBDC</a>
<a href="https://www.mon-livret.fr/special/chine" class="tag-cloud-link tag-link-155 tag-link-position-13" style="font-size: 16.821917808219pt;" aria-label="Chine (116 éléments)">Chine</a>
<a href="https://www.mon-livret.fr/special/coinbase" class="tag-cloud-link tag-link-122 tag-link-position-14" style="font-size: 13.369863013699pt;" aria-label="Coinbase (50 éléments)">Coinbase</a>
<a href="https://www.mon-livret.fr/special/crypto-com" class="tag-cloud-link tag-link-209 tag-link-position-15" style="font-size: 8.2876712328767pt;" aria-label="Crypto.com (14 éléments)">Crypto.com</a>
<a href="https://www.mon-livret.fr/special/cryptopunks" class="tag-cloud-link tag-link-195 tag-link-position-16" style="font-size: 9.0547945205479pt;" aria-label="CryptoPunks (17 éléments)">CryptoPunks</a>
<a href="https://www.mon-livret.fr/special/decentraland" class="tag-cloud-link tag-link-232 tag-link-position-17" style="font-size: 8.7671232876712pt;" aria-label="Decentraland (16 éléments)">Decentraland</a>
<a href="https://www.mon-livret.fr/special/defi" class="tag-cloud-link tag-link-254 tag-link-position-18" style="font-size: 15.671232876712pt;" aria-label="DeFi (88 éléments)">DeFi</a>
<a href="https://www.mon-livret.fr/special/dogecoin" class="tag-cloud-link tag-link-71 tag-link-position-19" style="font-size: 17.397260273973pt;" aria-label="Dogecoin (135 éléments)">Dogecoin</a>
<a href="https://www.mon-livret.fr/special/elon-musk" class="tag-cloud-link tag-link-70 tag-link-position-20" style="font-size: 17.58904109589pt;" aria-label="Elon Musk (140 éléments)">Elon Musk</a>
<a href="https://www.mon-livret.fr/special/ethereum" class="tag-cloud-link tag-link-75 tag-link-position-21" style="font-size: 18.643835616438pt;" aria-label="Ethereum (182 éléments)">Ethereum</a>
<a href="https://www.mon-livret.fr/special/facebook" class="tag-cloud-link tag-link-140 tag-link-position-22" style="font-size: 13.945205479452pt;" aria-label="Facebook (58 éléments)">Facebook</a>
<a href="https://www.mon-livret.fr/special/ftx" class="tag-cloud-link tag-link-203 tag-link-position-23" style="font-size: 11.164383561644pt;" aria-label="FTX (29 éléments)">FTX</a>
<a href="https://www.mon-livret.fr/special/internet-computer" class="tag-cloud-link tag-link-213 tag-link-position-24" style="font-size: 10.013698630137pt;" aria-label="Internet computer (22 éléments)">Internet computer</a>
<a href="https://www.mon-livret.fr/special/jack-dorsey" class="tag-cloud-link tag-link-171 tag-link-position-25" style="font-size: 9.6301369863014pt;" aria-label="Jack Dorsey (20 éléments)">Jack Dorsey</a>
<a href="https://www.mon-livret.fr/special/janet-yellen" class="tag-cloud-link tag-link-175 tag-link-position-26" style="font-size: 9.4383561643836pt;" aria-label="Janet Yellen (19 éléments)">Janet Yellen</a>
<a href="https://www.mon-livret.fr/special/jeff-bezos" class="tag-cloud-link tag-link-127 tag-link-position-27" style="font-size: 10.684931506849pt;" aria-label="Jeff Bezos (26 éléments)">Jeff Bezos</a>
<a href="https://www.mon-livret.fr/special/kraken" class="tag-cloud-link tag-link-186 tag-link-position-28" style="font-size: 9.4383561643836pt;" aria-label="Kraken (19 éléments)">Kraken</a>
<a href="https://www.mon-livret.fr/special/mastercard" class="tag-cloud-link tag-link-133 tag-link-position-29" style="font-size: 10.972602739726pt;" aria-label="Mastercard (28 éléments)">Mastercard</a>
<a href="https://www.mon-livret.fr/special/opensea" class="tag-cloud-link tag-link-183 tag-link-position-30" style="font-size: 10.876712328767pt;" aria-label="OpenSea (27 éléments)">OpenSea</a>
<a href="https://www.mon-livret.fr/special/paypal" class="tag-cloud-link tag-link-131 tag-link-position-31" style="font-size: 11.260273972603pt;" aria-label="paypal (30 éléments)">paypal</a>
<a href="https://www.mon-livret.fr/special/polkadot" class="tag-cloud-link tag-link-156 tag-link-position-32" style="font-size: 13.082191780822pt;" aria-label="Polkadot (47 éléments)">Polkadot</a>
<a href="https://www.mon-livret.fr/special/polygon" class="tag-cloud-link tag-link-149 tag-link-position-33" style="font-size: 12.027397260274pt;" aria-label="Polygon (36 éléments)">Polygon</a>
<a href="https://www.mon-livret.fr/special/ripple" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 14.520547945205pt;" aria-label="Ripple (67 éléments)">Ripple</a>
<a href="https://www.mon-livret.fr/special/safemoon" class="tag-cloud-link tag-link-124 tag-link-position-35" style="font-size: 8.4794520547945pt;" aria-label="safemoon (15 éléments)">safemoon</a>
<a href="https://www.mon-livret.fr/special/shiba-inu" class="tag-cloud-link tag-link-143 tag-link-position-36" style="font-size: 14.041095890411pt;" aria-label="Shiba Inu (59 éléments)">Shiba Inu</a>
<a href="https://www.mon-livret.fr/special/solana" class="tag-cloud-link tag-link-148 tag-link-position-37" style="font-size: 13.849315068493pt;" aria-label="Solana (56 éléments)">Solana</a>
<a href="https://www.mon-livret.fr/special/tesla" class="tag-cloud-link tag-link-72 tag-link-position-38" style="font-size: 16.630136986301pt;" aria-label="Tesla (112 éléments)">Tesla</a>
<a href="https://www.mon-livret.fr/special/tether" class="tag-cloud-link tag-link-150 tag-link-position-39" style="font-size: 9.6301369863014pt;" aria-label="Tether (20 éléments)">Tether</a>
<a href="https://www.mon-livret.fr/special/tik-tok" class="tag-cloud-link tag-link-226 tag-link-position-40" style="font-size: 9.8219178082192pt;" aria-label="Tik Tok (21 éléments)">Tik Tok</a>
<a href="https://www.mon-livret.fr/special/twitter" class="tag-cloud-link tag-link-176 tag-link-position-41" style="font-size: 16.150684931507pt;" aria-label="Twitter (100 éléments)">Twitter</a>
<a href="https://www.mon-livret.fr/special/uniswap" class="tag-cloud-link tag-link-177 tag-link-position-42" style="font-size: 10.972602739726pt;" aria-label="Uniswap (28 éléments)">Uniswap</a>
<a href="https://www.mon-livret.fr/special/visa" class="tag-cloud-link tag-link-132 tag-link-position-43" style="font-size: 13.465753424658pt;" aria-label="Visa (51 éléments)">Visa</a>
<a href="https://www.mon-livret.fr/special/vitalik-buterin" class="tag-cloud-link tag-link-152 tag-link-position-44" style="font-size: 9.4383561643836pt;" aria-label="Vitalik Buterin (19 éléments)">Vitalik Buterin</a>
<a href="https://www.mon-livret.fr/special/yuan" class="tag-cloud-link tag-link-161 tag-link-position-45" style="font-size: 10.013698630137pt;" aria-label="Yuan (22 éléments)">Yuan</a></div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2021 - Mon Livret .fr | <a href="https://www.mon-livret.fr/plan-du-site">Plan du site</a> </div>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
 </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.mon-livret.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.6' type='text/css' media='all' />
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mon-livret.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/js/vendor.min.js?ver=2.2.6' id='coinmc-vendor-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='coinmc-common-js-extra'>
/* <![CDATA[ */
var coinmc = {"url":"https:\/\/www.mon-livret.fr\/wp-content\/plugins\/coinpress\/","ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php","currency_format":{"USD":{"iso":"USD","symbol":"$","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"EUR":{"iso":"EUR","symbol":"\u20ac","position":"{price}{space}{symbol}","thousands_sep":".","decimals_sep":",","decimals":"2"},"INR":{"iso":"INR","symbol":"\u20b9","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"}},"default_currency_format":{"iso":"USD","symbol":"","position":"{symbol}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"text":{"addtowatchlist":"Add to Watchlist","removefromwatchlist":"Remove from Watchlist","buynow":"Buy Now","sellnow":"Sell Now","emptytable":"No Results Found","pageinfo":"Showing %s - %s of %s coins","lengthmenu":"Rows per page:","nextbtn":"Next","prevbtn":"Prev","periods":{"hour":"Hour","day":"Day","week":"Week","month":"Month","year":"Year","all":"All"},"price":"Price","volume":"Volume","months":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"tooltip":["Price","High","Low","Open","Close","Volume"],"date":"dd mm yy"}};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/js/common.min.js?ver=2.2.6' id='coinmc-common-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/socket.io.js?ver=2.1.0' id='mcw-crypto-socket-io-js'></script>
<!--[if lt IE 9]>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://cdnjs.cloudflare.com/ajax/libs/es5-shim/2.0.8/es5-shim.min.js?ver=2.0.8' id='mcw-crypto-es5-js'></script>
<![endif]-->
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/selectize.min.js?ver=0.12.4' id='mcw-crypto-select-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" id='mcw-crypto-common-js-extra'>
/* <![CDATA[ */
var mcw = {"url":"https:\/\/www.mon-livret.fr\/wp-content\/plugins\/massive-cryptocurrency-widgets\/","ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php","currency_format":{"USD":{"iso":"USD","symbol":"$","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"EUR":{"iso":"EUR","symbol":"\u20ac","position":"{price}{space}{symbol}","thousands_sep":".","decimals_sep":",","decimals":"2"},"INR":{"iso":"INR","symbol":"\u20b9","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"}},"default_currency_format":{"iso":"USD","symbol":"","position":"{symbol}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"text":{"previous":"Previous","next":"Next","lengthmenu":"Coins per page: _MENU_"},"api":"coingecko"};
/* ]]> */
</script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/common.min.js?ver=3.2.0' id='mcw-crypto-common-js'></script>
<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.mon-livret.fr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7JWMSS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script data-cfasync="false" data-wpmeteor-after="REORDER" type="javascript/blocked">
    
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6aa8e7b7795c59ec","token":"ab54e5aafd3a4b5f9a5fca09d8b3f042","version":"2021.10.0","si":100}'></script>
</body>
</html>