<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.mon-livret.fr/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.mon-livret.fr/wp-content/uploads/2021/02/logo-mon-livret-v2-x-carre.jpg" />

<title>Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<meta name="description" content="Après qu&#039;Eminem ait révélé qu&#039;il avait acheté un NFT de Bored Ape Yacht Club (BAYC) pour 452 000 $, les ventes de NFT de BAYC et de Mutant Ape Yacht Club #Bored Ape Yacht Club" />
<link rel="canonical" href="https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !" />
<meta property="og:description" content="Après qu&#039;Eminem ait révélé qu&#039;il avait acheté un NFT de Bored Ape Yacht Club (BAYC) pour 452 000 $, les ventes de NFT de BAYC et de Mutant Ape Yacht Club #Bored Ape Yacht Club" />
<meta property="og:url" content="https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" />
<meta property="og:site_name" content="Mon livret" />
<meta property="article:publisher" content="https://www.facebook.com/MLivret/" />
<meta property="article:author" content="https://www.facebook.com/MLivret/" />
<meta property="article:published_time" content="2022-01-03T07:00:37+00:00" />
<meta property="article:modified_time" content="2022-01-03T06:03:27+00:00" />
<meta property="og:image" content="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/MLivret" />
<meta name="twitter:site" content="@mlivret" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//www.mon-livret.fr' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Mon livret &raquo; Flux" href="https://www.mon-livret.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Mon livret &raquo; Flux des commentaires" href="https://www.mon-livret.fr/comments/feed" />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ccchildpagesiecss-css'  href='https://www.mon-livret.fr/wp-content/plugins/cc-child-pages/includes/css/styles.ie.css?ver=1.40' type='text/css' media='all' />
<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1640335640' id='cookie-law-info-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1640335640' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://www.mon-livret.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mon-livret.fr/wp-json/wp/v2/posts/67648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mon-livret.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mon-livret.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.mon-livret.fr/?p=67648' />
<link rel="alternate" type="application/json+oembed" href="https://www.mon-livret.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mon-livret.fr%2Fles-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mon-livret.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mon-livret.fr%2Fles-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html&#038;format=xml" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html"},"headline":"Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !","datePublished":"2022-01-03T08:00:37+0100","dateModified":"2022-01-03T07:03:27+0100","author":{"@type":"Person","name":"Mon Livret"},"description":"Après qu'Eminem ait révélé qu'il avait acheté un NFT de Bored Ape Yacht Club (BAYC) pour 452 000 $, les ventes","image":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png","width":1200,"height":800},"publisher":{"@type":"Organization","name":"Mon Livret","logo":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/02/mon-livret-logo-v3.jpg","width":135,"height":41}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html"},"headline":"Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !","datePublished":"2022-01-03T08:00:37+0100","dateModified":"2022-01-03T07:03:27+0100","author":{"@type":"Person","name":"Mon Livret"},"description":"Après qu'Eminem ait révélé qu'il avait acheté un NFT de Bored Ape Yacht Club (BAYC) pour 452 000 $, les ventes","image":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png","width":1200,"height":800},"publisher":{"@type":"Organization","name":"Mon Livret","logo":{"@type":"ImageObject","url":"https://www.mon-livret.fr/wp-content/uploads/2021/02/mon-livret-logo-v3.jpg","width":400,"height":100}},"speakable":{"@type":"SpeakableSpecification","cssSelector":["",""]}}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"478b53de67","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mon-livret.fr\/wp-admin\/","wpRestNonce":"478b53de67","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.mon-livret.fr\/wp-admin\/","wpRestNonce":"478b53de67","wpRestUrl":"https:\/\/www.mon-livret.fr\/wp-json\/","permalinkStructure":"\/%postname%.html","postId":67648};
    </script>
<script type="rocketlazyloadscript" data-minify="1" src="https://www.mon-livret.fr/wp-content/cache/min/1/sdk/1.1/wonderpush-loader.min.js?ver=1640335640" async></script>
<script type="rocketlazyloadscript">
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "463610c8e767b97b34c2e67d5a7530fb50f4e4e80c9fee8b9479e666f329fdb4",
                    customDomain: "https://www.mon-livret.fr/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>

<script type="rocketlazyloadscript">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</script>
<meta name="robots" content="max-image-preview:large">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.mon-livret.fr/wp-content/uploads/2020/07/ML_favicon3_copy_400x400.png">
<script type="rocketlazyloadscript" data-ad-client="ca-pub-2954352488902403" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="verification" content="c31bd2e1ca48bb23895ea0c63e5b966d" />
<meta name="google-site-verification" content="zLI0PLdS3wc-IBFm08WK04Fplepl8TTw2vCeUE8wX5M" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-168039690-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<link rel='dns-prefetch' href='//www.mon-livret.fr' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleapis.com' />
<meta name="coinzilla" content="c85593fc4ca98ebf71811d14c5f18174" />

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-67648 single-format-standard td-standard-pack les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/MLivret/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/MLivret" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-header-menu-crypto-container"><ul id="menu-header-menu-crypto" class="td-mobile-main-menu"><li id="menu-item-60365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-60365"><a href="https://www.mon-livret.fr/">Accueil</a></li>
<li id="menu-item-60323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-60323"><a href="https://www.mon-livret.fr/crypto">Actu Crypto</a></li>
<li id="menu-item-64346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64346"><a href="https://www.mon-livret.fr/special/defi">Defi</a></li>
<li id="menu-item-60324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60324"><a href="https://www.mon-livret.fr/crypto/nft">NFT<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60340"><a href="https://www.mon-livret.fr/special/opensea">OpenSea</a></li>
</ul>
</li>
<li id="menu-item-60326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60326"><a href="https://www.mon-livret.fr/special/bitcoin">Bitcoin</a></li>
<li id="menu-item-60327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60327"><a href="https://www.mon-livret.fr/special/ethereum">Ethereum</a></li>
<li id="menu-item-60329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60329"><a href="#">Plus de Cryptos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60330"><a href="https://www.mon-livret.fr/special/cardano">Cardano</a></li>
<li id="menu-item-60341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60341"><a href="https://www.mon-livret.fr/special/solana">Solana</a></li>
<li id="menu-item-60361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60361"><a href="https://www.mon-livret.fr/special/ripple">Ripple</a></li>
<li id="menu-item-60362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60362"><a href="https://www.mon-livret.fr/special/dogecoin">Dogecoin</a></li>
<li id="menu-item-62331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62331"><a href="https://www.mon-livret.fr/special/shiba-inu">Shiba Inu</a></li>
<li id="menu-item-60363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60363"><a href="https://www.mon-livret.fr/special/polkadot">Polkadot</a></li>
<li id="menu-item-60364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60364"><a href="https://www.mon-livret.fr/special/uniswap">Uniswap</a></li>
<li id="menu-item-60441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60441"><a href="https://www.mon-livret.fr/special/axie-infinity">Axie Infinity</a></li>
<li id="menu-item-60442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60442"><a href="https://www.mon-livret.fr/special/avalanche">Avalanche</a></li>
</ul>
</li>
<li id="menu-item-60328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60328"><a href="https://www.mon-livret.fr/cours-crypto-monnaies">Cours Crypto</a></li>
<li id="menu-item-60331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60331"><a href="#">Exchanges<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61963"><a href="https://www.mon-livret.fr/crypto/avis-sur-les-plateformes">Avis sur les plateformes</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60984"><a href="https://www.mon-livret.fr/classement-plateforme-crypto-monnaie">Classement des exchanges</a></li>
<li id="menu-item-60332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60332"><a href="https://www.mon-livret.fr/special/binance">Binance</a></li>
<li id="menu-item-60333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60333"><a href="https://www.mon-livret.fr/special/coinbase">Coinbase</a></li>
<li id="menu-item-60339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60339"><a href="https://www.mon-livret.fr/special/ftx">FTX</a></li>
<li id="menu-item-60440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60440"><a href="https://www.mon-livret.fr/special/kraken">Kraken</a></li>
<li id="menu-item-60869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60869"><a href="https://www.mon-livret.fr/special/etoro">eToro</a></li>
<li id="menu-item-61212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61212"><a href="https://www.mon-livret.fr/special/KuCoin">KuCoin</a></li>
</ul>
</li>
<li id="menu-item-66822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66822"><a href="https://www.mon-livret.fr/crypto/guides">Guides</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.mon-livret.fr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lundi, janvier 3, 2022
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-hearder-lien-google-news" class="top-header-menu"><li id="menu-item-65650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-65650"><a href="https://news.google.com/publications/CAAqBwgKMOjQogswq9u6Aw?hl=fr&#038;gl=FR&#038;ceid=FR%3Afr">Toute l&rsquo;actu crypto sur Google Actualités</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/MLivret/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/MLivret" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
</form>
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90" data-lazy-src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-web.png" /><noscript><img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-retina.png" src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-web.png" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90"/></noscript>
<span class="td-visual-hidden">Mon livret</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-mobile-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="140" height="48" data-lazy-src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-mobile.png" /><noscript><img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-mobile-retina.png" src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-mobile.png" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="140" height="48"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.mon-livret.fr/">
<img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-retina.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90" data-lazy-src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-web.png" /><noscript><img class="td-retina-data" data-retina="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-retina.png" src="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-web.png" alt="Mon Livret" title="Mon Livret - Parce que l&apos;épargne à changé" width="272" height="90"/></noscript>
</a>
</div>
<div class="menu-header-menu-crypto-container"><ul id="menu-header-menu-crypto-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60365"><a href="https://www.mon-livret.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-60323"><a href="https://www.mon-livret.fr/crypto">Actu Crypto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-64346"><a href="https://www.mon-livret.fr/special/defi">Defi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-60324"><a href="https://www.mon-livret.fr/crypto/nft">NFT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60340"><a href="https://www.mon-livret.fr/special/opensea">OpenSea</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60326"><a href="https://www.mon-livret.fr/special/bitcoin">Bitcoin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60327"><a href="https://www.mon-livret.fr/special/ethereum">Ethereum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-60329"><a href="#">Plus de Cryptos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60330"><a href="https://www.mon-livret.fr/special/cardano">Cardano</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60341"><a href="https://www.mon-livret.fr/special/solana">Solana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60361"><a href="https://www.mon-livret.fr/special/ripple">Ripple</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60362"><a href="https://www.mon-livret.fr/special/dogecoin">Dogecoin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62331"><a href="https://www.mon-livret.fr/special/shiba-inu">Shiba Inu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60363"><a href="https://www.mon-livret.fr/special/polkadot">Polkadot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60364"><a href="https://www.mon-livret.fr/special/uniswap">Uniswap</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60441"><a href="https://www.mon-livret.fr/special/axie-infinity">Axie Infinity</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60442"><a href="https://www.mon-livret.fr/special/avalanche">Avalanche</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60328"><a href="https://www.mon-livret.fr/cours-crypto-monnaies">Cours Crypto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-60331"><a href="#">Exchanges</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61963"><a href="https://www.mon-livret.fr/crypto/avis-sur-les-plateformes">Avis sur les plateformes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60984"><a href="https://www.mon-livret.fr/classement-plateforme-crypto-monnaie">Classement des exchanges</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60332"><a href="https://www.mon-livret.fr/special/binance">Binance</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60333"><a href="https://www.mon-livret.fr/special/coinbase">Coinbase</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60339"><a href="https://www.mon-livret.fr/special/ftx">FTX</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60440"><a href="https://www.mon-livret.fr/special/kraken">Kraken</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-60869"><a href="https://www.mon-livret.fr/special/etoro">eToro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61212"><a href="https://www.mon-livret.fr/special/KuCoin">KuCoin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66822"><a href="https://www.mon-livret.fr/crypto/guides">Guides</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-67648" class="post-67648 post type-post status-publish format-standard has-post-thumbnail category-nft tag-bored-ape-yacht-club" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.mon-livret.fr/crypto">Crypto</a></li><li class="entry-category"><a href="https://www.mon-livret.fr/crypto/nft">NFT</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.mon-livret.fr/author/admin">Mon Livret</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T08:00:37+01:00">janvier 3, 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-lazy-srcset="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-696x464.png 696w, https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png 1392w" data-lazy-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="bored ape yacht club versus cryptopunks" data-lazy-src="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-696x464.png" /><noscript><img width="696" height="464" class="entry-thumb" src="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-696x464.png" srcset="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-696x464.png 696w, https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="bored ape yacht club versus cryptopunks"/></noscript></div>


<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><strong>Après qu&rsquo;Eminem ait révélé qu&rsquo;il avait acheté un NFT de <a href="https://www.mon-livret.fr/special/bored-ape-yacht-club" title="Bored Ape Yacht Club" target="_self" class="auto-link">Bored Ape Yacht Club</a> (BAYC) pour 452 000 $, les ventes de NFT de BAYC et de Mutant Ape Yacht Club (MAYC) sont montées en flèche. </strong></p>
<p>Les mesures indiquent que le dimanche 2 janvier 2022, le volume d&rsquo;échange sur sept jours de MAYC, qui s&rsquo;élève à 93,02 millions de dollars, est en hausse de 93,41 % et le volume hebdomadaire de BAYC, qui s&rsquo;élève à 78,26 millions de dollars, est en hausse de 150,97 %.</p>
<h2>Les volumes hebdomadaires de BAYC et MAYC augmentent de 93 % à 150 %.</h2>
<p>Bored Ape Yacht Club et Mutant Ape Yacht Club, sont deux projets NFT particuliers qui ont connu un volume d&rsquo;échange important au cours des sept derniers jours. Bored Ape Yacht Club (BAYC) est un projet NFT qui se compose de 10 000 singes uniques et aujourd&rsquo;hui, 6 067 adresses uniques détiennent au moins un BAYC.</p>

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>Une adresse <a href="https://www.mon-livret.fr/special/ethereum" title="ethereum" target="_blank" class="auto-link">ethereum</a> détient environ 105 NFT BAYC. Les statistiques montrent que BAYC a généré 78,26 <a href="https://www.mon-livret.fr/la-folie-nft-nft-marketplace-opensea-a-traite-pres-de-100-millions-de-dollars-en-2-jours.html">millions de dollars</a> en volume sur sept jours parmi 434 traders. Alors que le volume de BAYC a augmenté de 150,97 %, le nombre de négociants a également augmenté de 101,86 %, parallèlement à l&rsquo;augmentation de 122,95 % des ventes de BAYC.</p>
<p>Actuellement, <strong>les métriques indiquent que la valorisation globale du marché de BAYC est de 2,73 </strong><a href="https://www.mon-livret.fr/nft-opensea-genere-un-volume-mensuel-de-12-milliard-de-dollars.html">milliards de dollars</a>. Le prix plancher d&rsquo;un seul BAYC est d&rsquo;environ 273 420 $ en éther.</p>
<p>Le volume de Mutant Ape Yacht Club (MAYC) est aujourd&rsquo;hui de 93,02 <a href="https://www.mon-livret.fr/folie-nft-il-achete-un-nft-1-400-dollars-et-le-revend-deux-mois-plus-tard-33-millions.html">millions de dollars</a>, soit une hausse de 93,41 %. Il y a eu 2 234 traders MAYC cette semaine et <strong>le prix plancher d&rsquo;un MAYC individuel est de 59 180 $ par NFT</strong>.</p>
<p>MAYC est une collection NFT de 20 000 singes mutants et la seule façon d&rsquo;en créer un est d&rsquo;attacher un BAYC à un sérum mutant ou pendant le processus de frappe de la vente publique. La MAYC a récompensé les détenteurs de BAYC avec une version mutante qui peut être vendue sur le marché. À ce jour, il y a eu environ 7 623 mutations.</p>
<p>Sur les 21 956 ventes de MAYC, le projet a vu 184 791 éther ou 707 <a href="https://www.mon-livret.fr/folie-nft-gutter-gang-passe-la-barre-des-16-millions-de-dollars-de-transactions-en-moins-de-20-heu.html">millions de dollars</a> en volume historique, 11 148 portefeuilles d&rsquo;ethereum uniques détiennent au moins un MAYC.</p>
<p>Au cours des sept derniers jours, le Bored Ape Yacht Club #3562 s&rsquo;est vendu pour 430 éthers ou 1,64 million de dollars il y a cinq jours. Il s&rsquo;agissait de la vente de BAYC la plus chère de la <a href="https://www.mon-livret.fr/les-ventes-de-nft-demblem-vault-ont-augmente-de-225-en-une-semaine.html">semaine</a> dernière, tandis que le récent achat de BAYC par Eminem était la 30e vente de BAYC la plus chère de la semaine.</p>
<p>Le 2 janvier 2022, le MAYC #2209 s&rsquo;est vendu pour 26,69 éther ou $102K, le MAYC #4627 s&rsquo;est vendu pour 26,26 éther ou un peu plus de $100K le même jour. En plus des ventes BAYC et MAYC en hausse, Bored Ape Kennel Club, Bored Ape Chemistry Club, et Prime Ape Planet PAP font tous le meilleur volume de <a href="https://www.mon-livret.fr/les-vitaliks-la-collection-de-nfts-a-leffigie-du-createur-dethereum-a-ne-pas-rater.html">collection NFT</a> du jour.</p>

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "3401326839");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span> SPECIALS</span></li><li><a href="https://www.mon-livret.fr/special/bored-ape-yacht-club">Bored Ape Yacht Club</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mon-livret.fr%2Fles-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Les+ventes+de+NFT+de+Bored+Ape+et+Mutant+Ape+Yacht+Club+montent+en+fl%C3%A8che+comme+les+prix+%21&url=https%3A%2F%2Fwww.mon-livret.fr%2Fles-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html&via=mlivret" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Les+ventes+de+NFT+de+Bored+Ape+et+Mutant+Ape+Yacht+Club+montent+en+fl%C3%A8che+comme+les+prix+%21 %0A%0A https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html&text=Les+ventes+de+NFT+de+Bored+Ape+et+Mutant+Ape+Yacht+Club+montent+en+fl%C3%A8che+comme+les+prix+%21" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69feec7d182d4c7ccd6c7d182c6c782ece4f682c6c782e0cdd0c7c682e3d2c782c7d682efd7d6c3ccd682e3d2c782fbc3c1cad682e1ced7c082cfcdccd6c7ccd682c7cc82c4ce610ac1cac782c1cdcfcfc782cec7d182d2d0cbda828384c0cdc6db9fcad6d6d2d1988d8dd5d5d58ccfcdcc8fcecbd4d0c7d68cc4d08dcec7d18fd4c7ccd6c7d18fc6c78fccc4d68fc6c78fc0cdd0c7c68fc3d2c78fc7d68fcfd7d6c3ccd68fc3d2c78fdbc3c1cad68fc1ced7c08fcfcdccd6c7ccd68fc7cc8fc4cec7c1cac78fc1cdcfcfc78fcec7d18fd2d0cbda8ccad6cfce" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="author-box-wrap"><a href="https://www.mon-livret.fr/author/admin" aria-label="author-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/c44fef354086c02a01eab81c54549347?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mon-livret.fr/author/admin">Mon Livret</a></span></div><div class="td-author-description">Mon-Livret.fr est le site d'informations pour rester informé des prix du marché des crypto-monnaies et de ses opportunités ! <a rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMOjQogswq9u6Aw?hl=fr&amp;gl=FR&amp;ceid=FR%3Afr">Suivre et ajouter à <i>Favoris</i> Mon-Livret.fr sur Google Actualités pour ne rater aucune news crypto</a></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/MLivret/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/MLivret" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mon Livret"></span><meta itemprop="datePublished" content="2022-01-03T08:00:37+01:00"><meta itemprop="dateModified" content="2022-01-03T07:03:27+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mon-livret.fr/wp-content/uploads/2021/09/logo-mon-livret-web.png"></span><meta itemprop="name" content="Mon livret"></span><meta itemprop="headline " content="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":67648,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "34";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "12";
tdBlocksArray.push(block_tdi_5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICLES CONNEXES</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/eminem-achete-un-bored-ape-yacht-club-pour-450-000.html" rel="bookmark" class="td-image-wrap " title="Eminem achète un Bored Ape Yacht Club pour 450 000 $."><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $." data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-01-à-09.05.23-218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $." data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-01-à-09.05.23-218x150.png"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/eminem-achete-un-bored-ape-yacht-club-pour-450-000.html" rel="bookmark" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $.">Eminem achète un Bored Ape Yacht Club pour 450 000 $.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/plus-grand-vol-de-nft-le-collectionneur-de-bored-ape-perd-22-millions-de-dollars-dans-une-escroquerie.html" rel="bookmark" class="td-image-wrap " title="Plus grand vol de NFT : Le collectionneur de Bored Ape perd 2,2 millions de dollars dans une escroquerie"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Plus grand vol de NFT : Le collectionneur de Bored Ape perd 2,2 millions de dollars dans une escroquerie" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plus grand vol de NFT : Le collectionneur de Bored Ape perd 2,2 millions de dollars dans une escroquerie" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-218x150.png"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/plus-grand-vol-de-nft-le-collectionneur-de-bored-ape-perd-22-millions-de-dollars-dans-une-escroquerie.html" rel="bookmark" title="Plus grand vol de NFT : Le collectionneur de Bored Ape perd 2,2 millions de dollars dans une escroquerie">Plus grand vol de NFT : Le collectionneur de Bored Ape perd 2,2 millions de dollars dans une escroquerie</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/les-nft-du-bored-ape-yacht-club-depassent-les-historiques-cryptopunks.html" rel="bookmark" class="td-image-wrap " title="Les NFT du Bored Ape Yacht Club dépassent les historiques CryptoPunks"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Les NFT du Bored Ape Yacht Club dépassent les historiques CryptoPunks" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-218x150.png" width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Les NFT du Bored Ape Yacht Club dépassent les historiques CryptoPunks" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-218x150.png"  width="218" height="150" /></noscript></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/les-nft-du-bored-ape-yacht-club-depassent-les-historiques-cryptopunks.html" rel="bookmark" title="Les NFT du Bored Ape Yacht Club dépassent les historiques CryptoPunks">Les NFT du Bored Ape Yacht Club dépassent les historiques CryptoPunks</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="td_block_wrap td_block_1 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_9"><script type="rocketlazyloadscript">var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"15","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"-139,-141","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_1";
block_tdi_9.post_count = "15";
block_tdi_9.found_posts = "2494";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "167";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"></div><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" rel="bookmark" class="td-image-wrap " title="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-324x235.png" width="324" height="235" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/bored-ape-yacht-club-versus-cryptopunks-324x235.png"  width="324" height="235" /></noscript></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/les-ventes-de-nft-de-bored-ape-et-mutant-ape-yacht-club-montent-en-fleche-comme-les-prix.html" rel="bookmark" title="Les ventes de NFT de Bored Ape et Mutant Ape Yacht Club montent en flèche comme les prix !">Les ventes de NFT de Bored Ape et Mutant Ape Yacht...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.mon-livret.fr/author/admin">Mon Livret</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T08:00:37+01:00">janvier 3, 2022</time></span> </div>
<div class="td-excerpt">
Après qu&#039;Eminem ait révélé qu&#039;il avait acheté un NFT de Bored Ape Yacht Club (BAYC) pour 452 000 $, les ventes de NFT de... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/vitalik-buterin-la-decentralisation-du-bitcoin-laidera-a-survivre-mais-pas-a-se-developper.html" rel="bookmark" class="td-image-wrap " title="Vitalik Buterin : La décentralisation du Bitcoin l&rsquo;aidera à survivre, mais pas à se développer"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Vitalik Buterin : La décentralisation du Bitcoin l&rsquo;aidera à survivre, mais pas à se développer" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2020/09/Vitalik-Buterin-se-mantendra-por-los-momentos-alejado-de-DeFi-1.jpgfit1400934ssl1-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vitalik Buterin : La décentralisation du Bitcoin l&rsquo;aidera à survivre, mais pas à se développer" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2020/09/Vitalik-Buterin-se-mantendra-por-los-momentos-alejado-de-DeFi-1.jpgfit1400934ssl1-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/vitalik-buterin-la-decentralisation-du-bitcoin-laidera-a-survivre-mais-pas-a-se-developper.html" rel="bookmark" title="Vitalik Buterin : La décentralisation du Bitcoin l&rsquo;aidera à survivre, mais pas à se développer">Vitalik Buterin : La décentralisation du Bitcoin l&rsquo;aidera à survivre, mais...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-03T06:50:21+01:00">janvier 3, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/bitcoin-ethereum-solana-terra-shib-un-debut-dannee-2022-morose.html" rel="bookmark" class="td-image-wrap " title="Bitcoin, Ethereum, Solana, Terra, SHIB : un début d&rsquo;année 2022 morose"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Bitcoin, Ethereum, Solana, Terra, SHIB : un début d&rsquo;année 2022 morose" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/wallet-crypto-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bitcoin, Ethereum, Solana, Terra, SHIB : un début d&rsquo;année 2022 morose" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/wallet-crypto-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/bitcoin-ethereum-solana-terra-shib-un-debut-dannee-2022-morose.html" rel="bookmark" title="Bitcoin, Ethereum, Solana, Terra, SHIB : un début d&rsquo;année 2022 morose">Bitcoin, Ethereum, Solana, Terra, SHIB : un début d&rsquo;année 2022 morose</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T23:06:14+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/les-valeurs-du-shiba-inu-et-du-dogecoin-se-sont-equilibrees.html" rel="bookmark" class="td-image-wrap " title="Les valeurs du Shiba Inu et du Dogecoin se sont équilibrées"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Les valeurs du Shiba Inu et du Dogecoin se sont équilibrées" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/shiba-versus-doge-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Les valeurs du Shiba Inu et du Dogecoin se sont équilibrées" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/shiba-versus-doge-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/les-valeurs-du-shiba-inu-et-du-dogecoin-se-sont-equilibrees.html" rel="bookmark" title="Les valeurs du Shiba Inu et du Dogecoin se sont équilibrées">Les valeurs du Shiba Inu et du Dogecoin se sont équilibrées</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T18:34:07+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/square-enix-prevoit-dinvestir-davantage-dans-le-jeu-par-blockchain-en-2022.html" rel="bookmark" class="td-image-wrap " title="Square Enix prévoit d&rsquo;investir davantage dans le jeu par blockchain en 2022"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Square Enix prévoit d&rsquo;investir davantage dans le jeu par blockchain en 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Square-Enix-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Square Enix prévoit d&rsquo;investir davantage dans le jeu par blockchain en 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Square-Enix-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/square-enix-prevoit-dinvestir-davantage-dans-le-jeu-par-blockchain-en-2022.html" rel="bookmark" title="Square Enix prévoit d&rsquo;investir davantage dans le jeu par blockchain en 2022">Square Enix prévoit d&rsquo;investir davantage dans le jeu par blockchain en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T17:27:57+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/quest-ce-que-algorand-sera-un-bon-investissement-pour-2022.html" rel="bookmark" class="td-image-wrap " title="Qu&rsquo;est-ce que Algorand sera un bon investissement pour 2022 ?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Qu&rsquo;est-ce que Algorand sera un bon investissement pour 2022 ?" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/Algorand-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Qu&rsquo;est-ce que Algorand sera un bon investissement pour 2022 ?" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/Algorand-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/quest-ce-que-algorand-sera-un-bon-investissement-pour-2022.html" rel="bookmark" title="Qu&rsquo;est-ce que Algorand sera un bon investissement pour 2022 ?">Qu&rsquo;est-ce que Algorand sera un bon investissement pour 2022 ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T14:00:15+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/la-folie-nft-en-2021-les-5-nfts-les-plus-chers-de-lannee.html" rel="bookmark" class="td-image-wrap " title="La folie NFT en 2021 : Les 5 NFTs les plus chers de l&rsquo;année"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="La folie NFT en 2021 : Les 5 NFTs les plus chers de l&rsquo;année" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/NFT-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La folie NFT en 2021 : Les 5 NFTs les plus chers de l&rsquo;année" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/NFT-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/la-folie-nft-en-2021-les-5-nfts-les-plus-chers-de-lannee.html" rel="bookmark" title="La folie NFT en 2021 : Les 5 NFTs les plus chers de l&rsquo;année">La folie NFT en 2021 : Les 5 NFTs les plus...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T12:00:14+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/le-bitcoin-est-il-une-bonne-couverture-contre-linflation.html" rel="bookmark" class="td-image-wrap " title="Le bitcoin est-il une bonne couverture contre l&rsquo;inflation ?"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Le bitcoin est-il une bonne couverture contre l&rsquo;inflation ?" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/05/red-bitcoin-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le bitcoin est-il une bonne couverture contre l&rsquo;inflation ?" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/05/red-bitcoin-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/le-bitcoin-est-il-une-bonne-couverture-contre-linflation.html" rel="bookmark" title="Le bitcoin est-il une bonne couverture contre l&rsquo;inflation ?">Le bitcoin est-il une bonne couverture contre l&rsquo;inflation ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T10:00:27+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/lannee-2021-de-shiba-inu-a-ete-historique-avec-une-hausse-de-49-000-000.html" rel="bookmark" class="td-image-wrap " title="L&rsquo;année 2021 de Shiba Inu a été historique avec une hausse de 49 000 000 % !"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="shiba inu crypto" title="L&rsquo;année 2021 de Shiba Inu a été historique avec une hausse de 49 000 000 % !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/shiba-inu-crypto-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="shiba inu crypto" title="L&rsquo;année 2021 de Shiba Inu a été historique avec une hausse de 49 000 000 % !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/shiba-inu-crypto-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/lannee-2021-de-shiba-inu-a-ete-historique-avec-une-hausse-de-49-000-000.html" rel="bookmark" title="L&rsquo;année 2021 de Shiba Inu a été historique avec une hausse de 49 000 000 % !">L&rsquo;année 2021 de Shiba Inu a été historique avec une hausse...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T07:48:39+01:00">janvier 2, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/prediction-crypto-nos-6-paris-pour-lannee-2022.html" rel="bookmark" class="td-image-wrap " title="Prédiction crypto : Nos 6 paris pour l&rsquo;année 2022"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="crypto monnaie" title="Prédiction crypto : Nos 6 paris pour l&rsquo;année 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/crypto-monnaie-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="crypto monnaie" title="Prédiction crypto : Nos 6 paris pour l&rsquo;année 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/12/crypto-monnaie-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/prediction-crypto-nos-6-paris-pour-lannee-2022.html" rel="bookmark" title="Prédiction crypto : Nos 6 paris pour l&rsquo;année 2022">Prédiction crypto : Nos 6 paris pour l&rsquo;année 2022</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T21:54:20+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/alerte-arnaque-metamask-non-il-ny-a-pas-de-jeton-de-gouvernance.html" rel="bookmark" class="td-image-wrap " title="ALERTE arnaque Metamask : Non il n&rsquo;y a pas de jeton de gouvernance !"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="metamask" title="ALERTE arnaque Metamask : Non il n&rsquo;y a pas de jeton de gouvernance !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2020/10/Auge-DeFi-lleva-un-millon-de-usuarios-en-un-mes-a-MetaMask.jpgfit1400933ssl1-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="metamask" title="ALERTE arnaque Metamask : Non il n&rsquo;y a pas de jeton de gouvernance !" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2020/10/Auge-DeFi-lleva-un-millon-de-usuarios-en-un-mes-a-MetaMask.jpgfit1400933ssl1-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/alerte-arnaque-metamask-non-il-ny-a-pas-de-jeton-de-gouvernance.html" rel="bookmark" title="ALERTE arnaque Metamask : Non il n&rsquo;y a pas de jeton de gouvernance !">ALERTE arnaque Metamask : Non il n&rsquo;y a pas de jeton...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T15:23:25+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/les-trois-crypto-monnaies-qui-inspirent-le-plus-de-confiance-pour-2022.html" rel="bookmark" class="td-image-wrap " title="Les trois crypto-monnaies qui inspirent le plus de confiance pour 2022"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Les trois crypto-monnaies qui inspirent le plus de confiance pour 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/solana-ethereum-avalanche-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Les trois crypto-monnaies qui inspirent le plus de confiance pour 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/solana-ethereum-avalanche-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/les-trois-crypto-monnaies-qui-inspirent-le-plus-de-confiance-pour-2022.html" rel="bookmark" title="Les trois crypto-monnaies qui inspirent le plus de confiance pour 2022">Les trois crypto-monnaies qui inspirent le plus de confiance pour 2022</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T13:15:34+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/crypto-ceci-pourrait-etre-votre-plus-grosse-erreur-en-2022.html" rel="bookmark" class="td-image-wrap " title="Crypto : Ceci pourrait être votre plus grosse erreur en 2022"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="crypto-monnaies" title="Crypto : Ceci pourrait être votre plus grosse erreur en 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/crypto-monnaies-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="crypto-monnaies" title="Crypto : Ceci pourrait être votre plus grosse erreur en 2022" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/10/crypto-monnaies-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/crypto-ceci-pourrait-etre-votre-plus-grosse-erreur-en-2022.html" rel="bookmark" title="Crypto : Ceci pourrait être votre plus grosse erreur en 2022">Crypto : Ceci pourrait être votre plus grosse erreur en 2022</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T11:05:53+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/le-bitcoin-cloture-lannee-2021-a-46-300.html" rel="bookmark" class="td-image-wrap " title="Le Bitcoin clôture l&rsquo;année 2021 à 46 300 $"><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Le Bitcoin clôture l&rsquo;année 2021 à 46 300 $" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/07/bitcoin-monde-100x70.jpeg" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Le Bitcoin clôture l&rsquo;année 2021 à 46 300 $" data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2021/07/bitcoin-monde-100x70.jpeg"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/le-bitcoin-cloture-lannee-2021-a-46-300.html" rel="bookmark" title="Le Bitcoin clôture l&rsquo;année 2021 à 46 300 $">Le Bitcoin clôture l&rsquo;année 2021 à 46 300 $</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T10:00:50+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mon-livret.fr/eminem-achete-un-bored-ape-yacht-club-pour-450-000.html" rel="bookmark" class="td-image-wrap " title="Eminem achète un Bored Ape Yacht Club pour 450 000 $."><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $." data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-01-à-09.05.23-100x70.png" width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $." data-type="image_tag" data-img-url="https://www.mon-livret.fr/wp-content/uploads/2022/01/Capture-décran-2022-01-01-à-09.05.23-100x70.png"  width="100" height="70" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mon-livret.fr/eminem-achete-un-bored-ape-yacht-club-pour-450-000.html" rel="bookmark" title="Eminem achète un Bored Ape Yacht Club pour 450 000 $.">Eminem achète un Bored Ape Yacht Club pour 450 000 $.</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-01T09:00:11+01:00">janvier 1, 2022</time></span> </div>
</div>
</div>
</div> </div></div> 

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_10 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "6159352118");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_11 td_block_template_1 ">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2954352488902403");
		            adEl.setAttribute("data-ad-slot", "4028012797");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.mon-livret.fr/avis-complet-sur-binance-la-plus-grande-et-la-meilleure-bourse-de-crypto-monnaies-au-monde.html">Avis Binance</a> | <a href="https://www.mon-livret.fr/avis-ftx.html">Avis FTX</a> | <a href="https://www.mon-livret.fr/avis-kucoin.html" title="Avis Kucoin">Avis Kucoin</a> | <a href="/" title="A venir">Avis Kraken</a> | <a href="https://www.mon-livret.fr/avis-coinbase.html" title="Avis Coinbase">Avis Coinbase</a> | <a href="https://www.mon-livret.fr/avis-complet-sur-bybit-une-bourse-de-crypto-monnaies-simple-a-utiliser.html" title="Avis Bybit">Avis Bybit</a></div></aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Étiquettes</span></h4><div class="tagcloud"><a href="https://www.mon-livret.fr/special/amazon" class="tag-cloud-link tag-link-128 tag-link-position-1" style="font-size: 11.705882352941pt;" aria-label="Amazon (49 éléments)">Amazon</a>
<a href="https://www.mon-livret.fr/special/apple" class="tag-cloud-link tag-link-134 tag-link-position-2" style="font-size: 12.941176470588pt;" aria-label="Apple (65 éléments)">Apple</a>
<a href="https://www.mon-livret.fr/special/avalanche" class="tag-cloud-link tag-link-205 tag-link-position-3" style="font-size: 10.882352941176pt;" aria-label="Avalanche (41 éléments)">Avalanche</a>
<a href="https://www.mon-livret.fr/special/axie-infinity" class="tag-cloud-link tag-link-165 tag-link-position-4" style="font-size: 10.367647058824pt;" aria-label="Axie Infinity (36 éléments)">Axie Infinity</a>
<a href="https://www.mon-livret.fr/special/binance" class="tag-cloud-link tag-link-123 tag-link-position-5" style="font-size: 15.102941176471pt;" aria-label="Binance (106 éléments)">Binance</a>
<a href="https://www.mon-livret.fr/special/bitcoin" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 22pt;" aria-label="Bitcoin (500 éléments)">Bitcoin</a>
<a href="https://www.mon-livret.fr/special/bored-ape-yacht-club" class="tag-cloud-link tag-link-229 tag-link-position-7" style="font-size: 10.264705882353pt;" aria-label="Bored Ape Yacht Club (35 éléments)">Bored Ape Yacht Club</a>
<a href="https://www.mon-livret.fr/special/cardano" class="tag-cloud-link tag-link-121 tag-link-position-8" style="font-size: 12.323529411765pt;" aria-label="Cardano (56 éléments)">Cardano</a>
<a href="https://www.mon-livret.fr/special/cbdc" class="tag-cloud-link tag-link-227 tag-link-position-9" style="font-size: 8.2058823529412pt;" aria-label="CBDC (22 éléments)">CBDC</a>
<a href="https://www.mon-livret.fr/special/chine" class="tag-cloud-link tag-link-155 tag-link-position-10" style="font-size: 15.617647058824pt;" aria-label="Chine (119 éléments)">Chine</a>
<a href="https://www.mon-livret.fr/special/coinbase" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 12.632352941176pt;" aria-label="Coinbase (61 éléments)">Coinbase</a>
<a href="https://www.mon-livret.fr/special/decentraland" class="tag-cloud-link tag-link-232 tag-link-position-12" style="font-size: 10.470588235294pt;" aria-label="Decentraland (37 éléments)">Decentraland</a>
<a href="https://www.mon-livret.fr/special/defi" class="tag-cloud-link tag-link-254 tag-link-position-13" style="font-size: 16.441176470588pt;" aria-label="DeFi (142 éléments)">DeFi</a>
<a href="https://www.mon-livret.fr/special/dogecoin" class="tag-cloud-link tag-link-71 tag-link-position-14" style="font-size: 16.955882352941pt;" aria-label="Dogecoin (161 éléments)">Dogecoin</a>
<a href="https://www.mon-livret.fr/special/elon-musk" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 16.852941176471pt;" aria-label="Elon Musk (159 éléments)">Elon Musk</a>
<a href="https://www.mon-livret.fr/special/ethereum" class="tag-cloud-link tag-link-75 tag-link-position-16" style="font-size: 18.294117647059pt;" aria-label="Ethereum (220 éléments)">Ethereum</a>
<a href="https://www.mon-livret.fr/special/facebook" class="tag-cloud-link tag-link-140 tag-link-position-17" style="font-size: 12.838235294118pt;" aria-label="Facebook (64 éléments)">Facebook</a>
<a href="https://www.mon-livret.fr/special/ftx" class="tag-cloud-link tag-link-203 tag-link-position-18" style="font-size: 10.367647058824pt;" aria-label="FTX (36 éléments)">FTX</a>
<a href="https://www.mon-livret.fr/special/grayscale" class="tag-cloud-link tag-link-287 tag-link-position-19" style="font-size: 9.8529411764706pt;" aria-label="Grayscale (32 éléments)">Grayscale</a>
<a href="https://www.mon-livret.fr/special/huobi" class="tag-cloud-link tag-link-256 tag-link-position-20" style="font-size: 9.2352941176471pt;" aria-label="Huobi (28 éléments)">Huobi</a>
<a href="https://www.mon-livret.fr/special/internet-computer" class="tag-cloud-link tag-link-213 tag-link-position-21" style="font-size: 8.6176470588235pt;" aria-label="Internet computer (24 éléments)">Internet computer</a>
<a href="https://www.mon-livret.fr/special/jack-dorsey" class="tag-cloud-link tag-link-171 tag-link-position-22" style="font-size: 8.6176470588235pt;" aria-label="Jack Dorsey (24 éléments)">Jack Dorsey</a>
<a href="https://www.mon-livret.fr/special/jeff-bezos" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 8.9264705882353pt;" aria-label="Jeff Bezos (26 éléments)">Jeff Bezos</a>
<a href="https://www.mon-livret.fr/special/kraken" class="tag-cloud-link tag-link-186 tag-link-position-24" style="font-size: 8.7205882352941pt;" aria-label="Kraken (25 éléments)">Kraken</a>
<a href="https://www.mon-livret.fr/special/litecoin" class="tag-cloud-link tag-link-207 tag-link-position-25" style="font-size: 11.808823529412pt;" aria-label="litecoin (50 éléments)">litecoin</a>
<a href="https://www.mon-livret.fr/special/mastercard" class="tag-cloud-link tag-link-133 tag-link-position-26" style="font-size: 9.75pt;" aria-label="Mastercard (31 éléments)">Mastercard</a>
<a href="https://www.mon-livret.fr/special/metavers" class="tag-cloud-link tag-link-262 tag-link-position-27" style="font-size: 14.588235294118pt;" aria-label="métavers (94 éléments)">métavers</a>
<a href="https://www.mon-livret.fr/special/opensea" class="tag-cloud-link tag-link-183 tag-link-position-28" style="font-size: 10.058823529412pt;" aria-label="OpenSea (34 éléments)">OpenSea</a>
<a href="https://www.mon-livret.fr/special/paypal" class="tag-cloud-link tag-link-131 tag-link-position-29" style="font-size: 9.9558823529412pt;" aria-label="paypal (33 éléments)">paypal</a>
<a href="https://www.mon-livret.fr/special/polkadot" class="tag-cloud-link tag-link-156 tag-link-position-30" style="font-size: 11.911764705882pt;" aria-label="Polkadot (51 éléments)">Polkadot</a>
<a href="https://www.mon-livret.fr/special/polygon" class="tag-cloud-link tag-link-149 tag-link-position-31" style="font-size: 11.705882352941pt;" aria-label="Polygon (49 éléments)">Polygon</a>
<a href="https://www.mon-livret.fr/special/ripple" class="tag-cloud-link tag-link-130 tag-link-position-32" style="font-size: 13.455882352941pt;" aria-label="Ripple (73 éléments)">Ripple</a>
<a href="https://www.mon-livret.fr/special/robinhood" class="tag-cloud-link tag-link-259 tag-link-position-33" style="font-size: 10.676470588235pt;" aria-label="Robinhood (39 éléments)">Robinhood</a>
<a href="https://www.mon-livret.fr/special/salvador" class="tag-cloud-link tag-link-290 tag-link-position-34" style="font-size: 12.117647058824pt;" aria-label="Salvador (54 éléments)">Salvador</a>
<a href="https://www.mon-livret.fr/special/shiba-inu" class="tag-cloud-link tag-link-143 tag-link-position-35" style="font-size: 15.514705882353pt;" aria-label="Shiba Inu (116 éléments)">Shiba Inu</a>
<a href="https://www.mon-livret.fr/special/solana" class="tag-cloud-link tag-link-148 tag-link-position-36" style="font-size: 13.764705882353pt;" aria-label="Solana (78 éléments)">Solana</a>
<a href="https://www.mon-livret.fr/special/terra" class="tag-cloud-link tag-link-218 tag-link-position-37" style="font-size: 8.4117647058824pt;" aria-label="Terra (23 éléments)">Terra</a>
<a href="https://www.mon-livret.fr/special/tesla" class="tag-cloud-link tag-link-72 tag-link-position-38" style="font-size: 15.411764705882pt;" aria-label="Tesla (114 éléments)">Tesla</a>
<a href="https://www.mon-livret.fr/special/tether" class="tag-cloud-link tag-link-150 tag-link-position-39" style="font-size: 8pt;" aria-label="Tether (21 éléments)">Tether</a>
<a href="https://www.mon-livret.fr/special/the-sandbox" class="tag-cloud-link tag-link-242 tag-link-position-40" style="font-size: 8.4117647058824pt;" aria-label="The Sandbox (23 éléments)">The Sandbox</a>
<a href="https://www.mon-livret.fr/special/twitter" class="tag-cloud-link tag-link-176 tag-link-position-41" style="font-size: 15.102941176471pt;" aria-label="Twitter (106 éléments)">Twitter</a>
<a href="https://www.mon-livret.fr/special/uniswap" class="tag-cloud-link tag-link-177 tag-link-position-42" style="font-size: 9.8529411764706pt;" aria-label="Uniswap (32 éléments)">Uniswap</a>
<a href="https://www.mon-livret.fr/special/visa" class="tag-cloud-link tag-link-132 tag-link-position-43" style="font-size: 12.014705882353pt;" aria-label="Visa (53 éléments)">Visa</a>
<a href="https://www.mon-livret.fr/special/vitalik-buterin" class="tag-cloud-link tag-link-152 tag-link-position-44" style="font-size: 8.4117647058824pt;" aria-label="Vitalik Buterin (23 éléments)">Vitalik Buterin</a>
<a href="https://www.mon-livret.fr/special/yuan" class="tag-cloud-link tag-link-161 tag-link-position-45" style="font-size: 8.2058823529412pt;" aria-label="Yuan (22 éléments)">Yuan</a></div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><i style="font-size:small;">Les points de vue et opinions exprimés par les différents auteurs de Mon-livret.fr le sont à titre informatif uniquement et ne constituent pas des conseils financiers, d'investissement ou autres.</i></div></aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2021 - Mon Livret .fr | <a href="https://www.mon-livret.fr/plan-du-site">Plan du site</a> | <a rel="nofollow" href="/contact/">Contact</a> | <a rel="nofollow" href="/cgu-2020/">CGU</a> </div>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Voir plus" tabindex="0" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Functional</span></label>
 </div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & appliquer</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mon-livret.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1640335640' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='wpil-frontend-script-js-extra'>
/* <![CDATA[ */
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"67648","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"1","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/cache/min/1/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1641034622' id='wpil-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.mon-livret.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/js/vendor.min.js?ver=2.2.6' id='coinmc-vendor-js' defer></script>
<script type='text/javascript' id='coinmc-common-js-extra'>
/* <![CDATA[ */
var coinmc = {"url":"https:\/\/www.mon-livret.fr\/wp-content\/plugins\/coinpress\/","ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php","currency_format":{"USD":{"iso":"USD","symbol":"$","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"EUR":{"iso":"EUR","symbol":"\u20ac","position":"{price}{space}{symbol}","thousands_sep":".","decimals_sep":",","decimals":"2"},"INR":{"iso":"INR","symbol":"\u20b9","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"}},"default_currency_format":{"iso":"USD","symbol":"","position":"{symbol}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"text":{"addtowatchlist":"Add to Watchlist","removefromwatchlist":"Remove from Watchlist","buynow":"Buy Now","sellnow":"Sell Now","emptytable":"No Results Found","pageinfo":"Showing %s - %s of %s coins","lengthmenu":"Rows per page:","nextbtn":"Next","prevbtn":"Prev","periods":{"hour":"Hour","day":"Day","week":"Week","month":"Month","year":"Year","all":"All"},"price":"Price","volume":"Volume","months":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"tooltip":["Price","High","Low","Open","Close","Volume"],"date":"dd mm yy"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/coinpress/assets/public/js/common.min.js?ver=2.2.6' id='coinmc-common-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/cache/min/1/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/socket.io.js?ver=1640335640' id='mcw-crypto-socket-io-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/es5-shim/2.0.8/es5-shim.min.js?ver=2.0.8' id='mcw-crypto-es5-js'></script>
<![endif]-->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/selectize.min.js?ver=0.12.4' id='mcw-crypto-select-js' defer></script>
<script type='text/javascript' id='mcw-crypto-common-js-extra'>
/* <![CDATA[ */
var mcw = {"url":"https:\/\/www.mon-livret.fr\/wp-content\/plugins\/massive-cryptocurrency-widgets\/","ajax_url":"https:\/\/www.mon-livret.fr\/wp-admin\/admin-ajax.php","currency_format":{"USD":{"iso":"USD","symbol":"$","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"EUR":{"iso":"EUR","symbol":"\u20ac","position":"{price}{space}{symbol}","thousands_sep":".","decimals_sep":",","decimals":"2"},"INR":{"iso":"INR","symbol":"\u20b9","position":"{symbol}{space}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"}},"default_currency_format":{"iso":"USD","symbol":"","position":"{symbol}{price}","thousands_sep":",","decimals_sep":".","decimals":"2"},"text":{"previous":"Previous","next":"Next","lengthmenu":"Coins per page: _MENU_"},"api":"coingecko"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.mon-livret.fr/wp-content/plugins/massive-cryptocurrency-widgets/assets/public/js/common.min.js?ver=3.2.0' id='mcw-crypto-common-js' defer></script>
<script type='text/javascript' src='https://www.mon-livret.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>

<script type="rocketlazyloadscript">
    
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mon-livret.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c7aa33588608006","token":"ab54e5aafd3a4b5f9a5fca09d8b3f042","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
